Bug#427406: Still doesn't work.

Claudius Hubig claudiushubig at arcor.de
Sun Jul 22 09:42:56 UTC 2007


I now tested it with Kernel 2.6.21, but hat the same result as
before: Keyboard and mouse input is blocked, killing Metacity helps.
Then, I removed libc6-i686, but that didn't solve the problem neither.

Additionally, the problem with aptitude doesn't occur here, it works
just fine.


Mail:    x2017_2007 at nurfuerspam.de ICQ:               224491597  ,= ,-_-. =. 
Jabber:        x2017 at jabber.ccc.de SIP:         x2017 at ekiga.net ((_/)o o(\_))
MSN:    claudiushubig at passport.com Nightfall.org:23    Claudius  `-'(. .)`-'
Yahoo:      claudiushubig at yahoo.de Using: [Opera|Gaim|*]@Debian      \_/  GNU
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://lists.alioth.debian.org/pipermail/pkg-gnome-maintainers/attachments/20070722/da21bf27/attachment.pgp 

More information about the pkg-gnome-maintainers mailing list