[pkg-lxc-devel] Bug#897091: Bug#897091: lxc: New upstream version 3.0 LTS available

Harald Dunkel harald.dunkel at aixigo.de
Thu Jan 10 13:44:19 GMT 2019


On 1/10/19 12:02 PM, Pierre-Elliott B├ęcue wrote:
> 
> Sorry for the inconvenience.
> 

Not an inconvenience at all. I highly appreciate your
aspiration to keep lxc in Debian up-to-date.

My suggestion would be to move lxc 3.1 to experimental.


Thanx very much
Harri



More information about the Pkg-lxc-devel mailing list