Bug#797184: eom should depend on librsvg2-common, not recommend it

Vlad Orlov monsta at inbox.ru
Sat Aug 29 12:02:12 UTC 2015


In all releases eom should depend on librsvg2-common; in Jessie there's just no need
to specify a version as 1.8 didn't require librsvg2-common >= 2.36.2 yet. But in 1.10
librsvg2-common >= 2.36.2 is required.

More information about the pkg-mate-team mailing list