<div dir="ltr"><div class="gmail_extra"><div class="gmail_quote">On Sat, Feb 22, 2014 at 8:46 PM, Reinhard Tartler <span dir="ltr"><<a href="mailto:siretart@gmail.com" target="_blank">siretart@gmail.com</a>></span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div class="">I'd rather name the package libgroove-dbg, i.e., leave the soname out,<br></div>
so that we don't need a new package name on the next soname bump.<br></blockquote><div><br></div><div>Good point. Fixed. </div></div><br></div></div>