Bug#613534: Seems to be rather a bug in nvidia, not the kernel

Andrei POPESCU andreimpopescu at gmail.com
Wed Aug 3 08:26:55 UTC 2011

On Ma, 02 aug 11, 00:07:03, Andreas Beckmann wrote:
> On 2011-06-20 09:24, Andrei POPESCU wrote:
> >>> Sorry, my stable install is i386 and I switched the sid install as well.
> ...
> > I'll try to report this to Nvidia when I have the time.
> Any news? Have you tried current drivers from testing (275.09.07-5),
> unstable (275.21-1) or experimental (280.11-1)?
> Have you tried newer kernels (2.6.39, 3.0.0)?

sid up-to-date, but bug is still present. Haven't had enough time to 
report this to nvidia yet.

Offtopic discussions among Debian users and developers:
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 490 bytes
Desc: Digital signature
URL: <http://lists.alioth.debian.org/pipermail/pkg-nvidia-devel/attachments/20110803/506781c4/attachment.pgp>

More information about the pkg-nvidia-devel mailing list