[Reproducible-builds] [tex-k] SORCE_DATE_EPOCH_TEX_PRIMITIVES
infinity0 at debian.org
Fri Jun 10 10:26:14 UTC 2016
> rename SOURCE_DATE_EPOCH_TEX_PRIMITIVES to a more generic name like
> I'm fine with that, or any other reasonable name for the second envvar.
> Just tell me the name you want.
OK, we've talked a bit more about it and gotten consensus. How does FORCE_SOURCE_DATE sound?
More information about the Reproducible-builds