[Pkg-sysvinit-devel] Bug#349984: [Debian GNU/kfreebsd] Cannot update from initscripts 2.86.ds-1.6 to 2.86.ds-1.11

SniX snix at no-log.com
Thu Jan 26 12:51:41 UTC 2006

Package: initscripts
Version: 2.86.ds-1.11

when I do the following
"apt-get install initscripts" to get the latest version I get the following error:
"Depends: mount (>= 2.11x-1) but is not installable"

Note: on a Debian GNU/kfreebsd system, 

More information about the Pkg-sysvinit-devel mailing list