[sane-devel] Help for SANE Version for OS/2

JosÚ Alberto Nu˝ez Aranguren janunez07@hotmail.com
Fri, 16 Apr 2004 10:14:07 -0400


Franz:

Thanks for the information. The scanner that I'm using is a HP7450.

I read SANE information. There explained that I must use SANE backend 
1.0.14. You sent me a link with SANE 1.0.13, where do I find SANE 1.0.14 for 
OS/2?

Could you help me with this?

Thanks in advance.

Jose




>From: "Franz Bakan" <fbakan@gmx.net>
>Reply-To: "Franz Bakan" <fbakan@gmx.net>
>To: "Jos┌ Alberto Nu▒ez Aranguren" 
><janunez07@hotmail.com>,"sane-devel@lists.alioth.debian.org" 
><sane-devel@lists.alioth.debian.org>
>Subject: Re: [sane-devel] Help for SANE Version for OS/2
>Date: Thu, 15 Apr 2004 18:20:32 +0200 (CEST)
>
>On Thu, 15 Apr 2004 09:02:54 -0400, Jos┌ Alberto Nu▒ez Aranguren wrote:
>
> >   I'm looking for a last SANE Version Backend for OS/2, could somebody 
>help
> >me with this???
>
>Latest Backend is 1.0.13
>
>http://home.tiscalinet.de/fbakan/sane-os2.htm
>
>Also have a look at:
>
>http://www.os2warp.be/index2.php?name=tamehome
>
>
>What's the model of your scanner?
>
>Bye
>Franz
>

_________________________________________________________________
Add photos to your e-mail with MSN 8. Get 2 months FREE*. 
http://join.msn.com/?page=features/featuredemail