[sane-devel] sane backends w/umax_pp patch --> rpm

Sylvain Petreolle spetreolle@yahoo.fr
Wed, 29 May 2002 21:32:52 +0200 (CEST)


> I'm sure there is an option to force installation
> even if dependencies
> aren't fulfilled. There is rpm --nodeps, but i can't
> test if it's the
> right one.
> 
You're right, this is the option that suppress
depandancies when installing/uninstalling/upgrading.

Let use it to feel free !

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en franšais !
Yahoo! Mail : http://fr.mail.yahoo.com